Sorry, we don't support your browser.  Install a modern browser

Integration support Laravel 7+#75

Please update the integration support for laravel. Right now the github is only for Laravel 5+ which is outdated and please update to the Laravel 7 and above

15 days ago

Hello, actually for Laravel we don’t use the github package anymore. You can use our subdomain integration directly.

15 days ago

Hi, Will I be able to work with the PHP library?

14 days ago

No you won’t need the PHP library, the integration is based on subdomain routing.

14 days ago